<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<base href="http://www.valoresciudadanos.com.ar/noticias/locales/3368-en-un-multitudinario-sol-de-america-jofre-presento-a-los-candidatos-de-valores-ciudadanos-delguy-cattaneo-caceres" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Valores Ciudadanos, noticias Formosa" />
	<meta name="author" content="Matias Aguilante" />
	<meta name="description" content="El sublema Valores Ciudadanos, encabezado por su referente, el ya dos veces intendente de la ciudad capital, Jorge Jofré, presentó este miércoles en un “Sol de América”, desbordado de vecinos y militantes, la lista de candidatos a concejales, encabezados por el “tridente ganador”, como se escuchaba en las inmediaciones del club, José Delguy, Paula Cattáneo Y Fabián Cáceres." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>En un multitudinario Sol de América, Jofré presentó a los candidatos de Valores Ciudadanos”, Delguy, Cattaneo, Cáceres</title>
	<link href="/templates/valoresc/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" type="text/css" />
	<link href="/templates/valoresc/css/template.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search88 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?be1ca5edab965dcdb0d5ced9cf4d2375" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?be1ca5edab965dcdb0d5ced9cf4d2375" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?be1ca5edab965dcdb0d5ced9cf4d2375" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?be1ca5edab965dcdb0d5ced9cf4d2375" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?be1ca5edab965dcdb0d5ced9cf4d2375" type="text/javascript"></script>
	<script src="/templates/valoresc/js/template.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?be1ca5edab965dcdb0d5ced9cf4d2375" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property="og:image" content="http://www.valoresciudadanos.com.ar/images/WhatsApp_Image_2021-10-20_at_21.26.49.jpeg" />
	<meta property="og:image" content="http://www.valoresciudadanos.com.ar/images/WhatsApp_Image_2021-10-20_at_21.26.49.jpeg"/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.valoresciudadanos.com.ar/noticias/locales/3368-en-un-multitudinario-sol-de-america-jofre-presento-a-los-candidatos-de-valores-ciudadanos-delguy-cattaneo-caceres" />
	<meta property="og:title" content="En un multitudinario Sol de América, Jofré presentó a los candidatos de Valores Ciudadanos”, Delguy, Cattaneo, Cáceres" />
	<meta property="og:description" content="El sublema Valores Ciudadanos, encabezado por su referente, el ya dos veces intendente de la ciudad capital, Jorge Jofré, presentó este miércoles en un “Sol de América”, desbordado de vecinos y militantes, la lista de candidatos a concejales, encabezados por el “tridente ganador”, como se escuchaba en las inmediaciones del club, José Delguy, Paula Cattáneo Y Fabián Cáceres." />

					<style type="text/css">
		body.site
		{
			background-color: #ffffff		}
		a
		{
			color: #346fb5;
		}
		.navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .navigation .nav-child,
		.btn-primary
		{
			background: #346fb5;
		}
		.navbar-inner
		{
			-moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			-webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>

<body class="site com_content view-article no-layout no-task itemid-109">

	<!-- Body -->
	<div class="body">
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
					<nav class="navigation navbar-fixed-top" role="navigation">
				<div class="header-inner">
					<a class="brand pull-left" href="/">
						<img src="http://www.valoresciudadanos.com.ar/images/logo.jpg" alt="Valores Ciudadanos" />											</a>
				</div>
				<div class="navbar pull-left">
					<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</a>
				</div>
				<div class="pull-right">		<div class="moduletable">
						

<div class="custom"  >
	<div class="enlaces-sociales"><a href="https://www.youtube.com/channel/UCmSdwUTcMCO8j6Jigw2HHMg" target="_blank" title="Valores Ciudadanos - youtube"><img src="/images/Iconos/youtube.png" alt="youtube" /></a> <a href="https://www.facebook.com/valores.ciudadanos" target="_blank" title="Valores Ciudadanos - facebook"><img src="/images/Iconos/facebook.png" alt="facebook" /></a></div></div>
		</div>
	</div>
				<div class="nav-collapse">
					<ul class="nav menu nav-pills mod-list">
<li class="item-101 default"><a href="/" title="Valores Ciudadanos">INICIO</a></li><li class="item-107 active deeper parent"><a href="/noticias" >NOTICIAS</a><ul class="nav-child unstyled small"><li class="item-108"><a href="/noticias/nacionales" >Nacionales</a></li><li class="item-109 current active"><a href="/noticias/locales" >Locales</a></li><li class="item-110"><a href="/noticias/internacionales" >Internacionales</a></li><li class="item-111"><a href="/noticias/interior" >Interior</a></li><li class="item-127 divider"><span class="separator ">------------------------</span>
</li><li class="item-112"><a href="/noticias/deportes" >Deportes</a></li><li class="item-128 divider"><span class="separator ">------------------------</span>
</li><li class="item-113"><a href="/noticias/policiales" >Policiales</a></li></ul></li><li class="item-114 deeper parent"><a href="/valores" >VALORES</a><ul class="nav-child unstyled small"><li class="item-115"><a href="/valores/nosotros" >Nosotros</a></li><li class="item-130 divider"><span class="separator ">------------------------</span>
</li><li class="item-116"><a href="/valores/nuestras-acciones" >Nuestras Acciones</a></li><li class="item-131 divider"><span class="separator ">------------------------</span>
</li><li class="item-117"><a href="/valores/galerias-de-fotos" >Galerias de fotos</a></li><li class="item-132 divider"><span class="separator ">------------------------</span>
</li><li class="item-118"><a href="/valores/galerias-de-videos" >Galerias de videos</a></li></ul></li><li class="item-119 deeper parent"><a href="/de-interes" >DE INTERÉS</a><ul class="nav-child unstyled small"><li class="item-120"><a href="/de-interes/tecnologia" >Tecnología</a></li><li class="item-133 divider"><span class="separator ">------------------------</span>
</li><li class="item-121"><a href="/de-interes/salud" >Salud</a></li><li class="item-134 divider"><span class="separator ">------------------------</span>
</li><li class="item-122"><a href="/de-interes/cultura" >Cultura</a></li><li class="item-135 divider"><span class="separator ">------------------------</span>
</li><li class="item-123"><a href="/de-interes/espectaculos" >Espectáculos</a></li></ul></li><li class="item-124"><a href="/contacto" >CONTACTO</a></li></ul>

				</div>
			</nav>
		
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
								<div class="pull-right"><div class="search mod_search88">
	<form action="/noticias/locales" method="post" class="form-inline" role="search">
		 <input type="image" alt="Buscar" class="button" src="/templates/valoresc/images/searchButton.gif" onclick="this.form.searchword.focus();"/><label for="mod-search-searchword88" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword88" maxlength="200"  class="inputbox search-query input-medium" type="search" size="15" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="109" />
	</form>
</div>
</div>
				<div class="pull-right">		<div class="moduletable">
						

<div class="custom"  >
	<div class="datetime"><script type="text/javascript">
	<!--
	var now = new Date()
	var Dia = new Array("Domingo", "Lunes", "Martes", "Mi&eacute;rcoles", "Jueves", "Viernes", "S&aacute;bado")
	var Mes = new Array("Enero", "Febrero", "Marzo", "Abril", "Mayo", "Junio", "Julio", "Agosto", "Septiembre", "Octubre", "Noviembre", "Diciembre")
	var Hoy = Dia[now.getDay()] + " " +  now.getDate() + " de "+ Mes[now.getMonth()] + " del " + now.getFullYear()+ " " + now.getHours() + ":" + now.getMinutes()
	document.write(Hoy)
	// -->
</script></div></div>
		</div>
	</div>
			</header>
			<div class="header-end"> </div>
			
			
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<article class="item-page">


		<ul class="actions">
										</ul>

	
 <dl class="article-info">
		<dd class="published">
		Miércoles, 20 de Octubre de 2021 | 21:32Hs. | 
		</dd>
		<dd class="category-name">
										<a href="/noticias/locales">LOCALES</a>						</dd>
 </dl>


			
	<div class="img-fulltext-left">
	<img
			 src="/images/WhatsApp_Image_2021-10-20_at_21.26.49.jpeg" alt=""/>
	</div>
	<div class="articulo">
		<h2>
			En un multitudinario Sol de América, Jofré presentó a los candidatos de Valores Ciudadanos”, Delguy, Cattaneo, Cáceres		</h2>

	
	
	
	<p class="bajada">El sublema Valores Ciudadanos, encabezado por su referente, el ya dos veces intendente de la ciudad capital, Jorge Jofré, presentó este miércoles en un “Sol de América”, desbordado de vecinos y militantes, la lista de candidatos a concejales, encabezados por el “tridente ganador”, como se escuchaba en las inmediaciones del club, José Delguy, Paula Cattáneo Y Fabián Cáceres.</p>
 
<p class="texto"><br />El acto que comenzó a las 20 horas, con un Jofré alegre y confiado en seguir profundizando la gestión iniciada en el año 2015 presento a sus candidatos, no obstante, la previa se empezó a vivir horas antes en las calles lindantes al estadio en el barrio San Miguel, donde diferentes organizaciones políticas, sociales y vecinos de la capital se acaraban, muchos con sus hijos que acompañados de banderas y remaras con el rostro de los candidatos, Delguy, Cattáneo y Cáceres, se anunciaba lo que iba a ser una verdadera fiesta.</p>
<p class="texto"><br />Ante ese escenario y Jofré ingresó al “Sol de América” con los candidatos de “Valores Ciudadanos” y empezó su discurso saludando a “vecinos, amigos, compañeros, correligionarios y camaradas, los saludo a todos porque este es un municipio de todos y todas, sin distinción, pero si con una condición, que todos juntos trabajemos, como lo venimos haciendo desde el 2015 para mejorar la calidad de vida del vecino formoseño”.<br />Seguidamente, la actual Coordinadora de Acción Social, y candidata a concejal, Paula Cattáneo, se mostró emocionada y agradeció la presencia de los vecinos y militantes: “para mi es un orgullo y una gran responsabilidad acompañar y ser parte de esta lista de candidatos a concejales que representan, verdaderamente, lo que el vecino siente”.</p>
<p class="texto"><br />En ese sentido dijo que desde esta gestión-del intendente Jofré- “siempre se puso el oído en el vecino, esta gestión le dio un rostro humano a la ciudad, y eso es lo que queremos seguir profundizando”, por eso agrego, “les pedimos nos sigan acompañando por lograr tener esa ciudad que queremos, con más participación, con más inclusión y más oportunidades para todos y todas”.<br />A su turno, el subsecretario de Deporte, Cultura y Turismo, y candidato a concejal, José Delguy, efusivo ante la multitud agradeció el acompañamiento y dijo que “sabemos lo que tenemos que hacer porque desde el día uno estuvimos cerca del vecino acompañando y escuchándolos en cada barrio, porque lo importante, como dice el intendente Jofré, es el hombre de carne y hueso y en ese sentido hemos humanizado la gestión y seguiremos haciéndolo”.</p>
<p class="texto"><br />“Cada promesa que ha hecho el intendente se ha cumplido y eso es un contrato de seriedad y fidelidad con cada vecino y vecina de Formosa y ustedes saben que dentro del concejo -deliberante no les vamos a fallar”, enfatizó Delguy. <br />La lista de Valores Ciudadanos está conformada por José Delguy, Paula Cattáneo y Fabián Cáceres, quien va por su reelección.</p></div>


<div class="social">
<div class="social-right">
			<ul class="actions">
								<li class="print-icon" onmouseover="this.className='email-icon lighten';" onmouseout="this.className='email-icon';">
						<a href="/noticias/locales/3368-en-un-multitudinario-sol-de-america-jofre-presento-a-los-candidatos-de-valores-ciudadanos-delguy-cattaneo-caceres?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < En un multitudinario Sol de América, Jofré presentó a los candidatos de Valores Ciudadanos”, Delguy, Cattaneo, Cáceres >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/templates/valoresc/images/system/printButton.png" alt="Imprimir" />	</a>				</li>
				
								<li class="email-icon" onmouseover="this.className='email-icon lighten';" onmouseout="this.className='email-icon';">
						<a href="/component/mailto/?tmpl=component&amp;template=valoresc&amp;link=952e7b1d70b68d9640ca7b9c94bce206bd522e95" title="Enviar el enlace a un amigo" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/templates/valoresc/images/system/emailButton.png" alt="Correo electrónico" />	</a>				</li>
							</ul>

<div class="facebook-share" onclick="return socialwindow('https://www.facebook.com/sharer/sharer.php?u=http://www.valoresciudadanos.com.ar/noticias/locales/3368-en-un-multitudinario-sol-de-america-jofre-presento-a-los-candidatos-de-valores-ciudadanos-delguy-cattaneo-caceres', 'Facebook')" onmouseover="this.className='facebook-share lighten';" onmouseout="this.className='facebook-share';" title="Compartir"></div>

<div class="twitter-share" onclick="return socialwindow('https://twitter.com/intent/tweet?original_referer=http://www.valoresciudadanos.com.ar/noticias/locales/3368-en-un-multitudinario-sol-de-america-jofre-presento-a-los-candidatos-de-valores-ciudadanos-delguy-cattaneo-caceres&text=Valores Ciudadanos - En un multitudinario Sol de América, Jofré presentó a los candidatos de Valores Ciudadanos”, Delguy, Cattaneo, Cáceres', 'Twittear')" onmouseover="this.className='twitter-share lighten';" onmouseout="this.className='twitter-share';" title="Twittear"></div>

<script>
function socialwindow(socialparam, socialsite) {
	var url = socialparam;
	var n = socialsite;
	var w = 550;
	var h = 520;
	var left = (screen.width/2)-(w/2);
	var top = (screen.height/2)-(h/2);
	window.open(url,n,'width='+w+', height='+h+', top='+top+', left='+left, 'false');return false;}
</script>
</div>
</div>

		
<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Fabián Cáceres valoró la continuidad del subsidio al transporte público" aria-label="Artículo siguiente: Fabián Cáceres valoró la continuidad del subsidio al transporte público" href="/noticias/locales/3365-fabian-caceres-valoro-la-continuidad-del-subsidio-al-transporte-publico" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>

	
	<div class="comments_title">Comentarios</div>
	<div class="fb-comments" data-href="http://www.valoresciudadanos.com.ar/noticias/locales/3368-en-un-multitudinario-sol-de-america-jofre-presento-a-los-candidatos-de-valores-ciudadanos-delguy-cattaneo-caceres" data-width="620px" data-numposts="5" data-colorscheme="light"></div>

	</article>
							<div class="moduletable">
						<div aria-label="Breadcrumbs (ruta de navegación)" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li>
				Está aquí: &#160;
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/" class="pathway"><span itemprop="name">Inicio</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/noticias" class="pathway"><span itemprop="name">NOTICIAS</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/noticias/locales" class="pathway"><span itemprop="name">Locales</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="3">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Zumba en el Circuito 5 y en el mástil municipal					</span>
					<meta itemprop="position" content="4">
				</li>
				</ul>
</div>
		</div>
	
					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well ">

<div class="custom"  >
	<div id="TT_RWnmgF6EL4tcMeGKjAxjjjzjD6nK14tFLYFdFjYxWrH"><a href="http://www.tutiempo.net">El Tiempo</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RWnmgF6EL4tcMeGKjAxjjjzjD6nK14tFLYFdFjYxWrH"></script></div>
</div><div class="well "><h3 class="page-header very-long">SEGUINOS</h3>

<div class="custom"  >
	<div class="redes-sociales">

<div class="fb-page" data-href="https://www.facebook.com/valores.ciudadanos" data-width="340" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/valores.ciudadanos"><a href="https://www.facebook.com/valores.ciudadanos">Valores Ciudadanos</a></blockquote></div></div>

</div></div>
</div><div class="well "><h3 class="page-header short envivo-title">ESCUCHÁ EN VIVO</h3><div class="envivo">
	<img src="/modules/mod_envivo/images/radio_online.svg" alt="EN VIVO" onclick="return envivo('http://www.fmespacios.com.ar/radio.html', 'Radio')" >
</div>
<script>
function envivo(param, site) {
	var url = param;
	var n = site;
	var w = 290;
	var h = 240;
	var left = (screen.width/2)-(w/2);
	var top = (screen.height/2)-(h/2);
	window.open(url,n,'width='+w+', height='+h+', top='+top+', left='+left, 'false');return false;}
</script></div><div class="well "><h3 class="page-header">LO MÁS LEÍDO EN LOCALES</h3><ul class="mostread">
	<li>
		<span>>1</span><a href="/noticias/locales/3368-en-un-multitudinario-sol-de-america-jofre-presento-a-los-candidatos-de-valores-ciudadanos-delguy-cattaneo-caceres">
			En un multitudinario Sol de América, Jofré presentó a los candidatos de Valores Ciudadanos”, Delguy, Cattaneo, Cáceres</a>
	</li>
</ul>
</div><div class="well "><h3 class="page-header">LO MÁS LEÍDO EN NOTICIAS</h3><ul class="mostread">
	<li>
		<span>>1</span><a href="/noticias/locales/3368-en-un-multitudinario-sol-de-america-jofre-presento-a-los-candidatos-de-valores-ciudadanos-delguy-cattaneo-caceres">
			En un multitudinario Sol de América, Jofré presentó a los candidatos de Valores Ciudadanos”, Delguy, Cattaneo, Cáceres</a>
	</li>
</ul>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			<div class="well "><h3 class="tituloc">CONTACTO</h3>

<div class="custom"  >
	<div class="contacto">(3600) Formosa - Argentina</div></div>
</div>
			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver al inicio				</a>
			</p>
			<p>
				&copy; 2021 Valores Ciudadanos			</p>
		</div>
	</footer>
	
</body>
</html>
